Nowe aktualizacje Adobe Reader i Acrobat

Firma Adobe udostępniła biuletyn bezpieczeństwa informujący o załataniu 15 luk w produktach Adobe Reader i Adobe Acrobat.

Aktualizacja dotyczy następujących wersji:

  • Adobe Reader 9.3.1 i wcześniejszych;
  • Adobe Acrobat 9.3.1 i wcześniejszych;
  • Adobe Reader 8.2.1 i wcześniejszych;
  • Adobe Acrobat 8.2.1 i wcześniejszych.

Luki te mogą pozwolić atakującemu na wykonanie dowolnego kodu lub przeprowadzenie ataku typu Denial of Service (DoS).

CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem firmy Adobe APSB10-09 i zastosowanie wszelkich niezbędnych aktualizacji w celu zminimalizowania ryzyka.

Źródło:
http://www.adobe.com/support/security/bulletins/apsb10-09.html

Ocena: 5/5 (2)
A
A+
A++
Drukuj
PDF