Biuletyn bezpieczeństwa Adobe APSB10-02

Firma Adobe wydała biuletyn bezpieczeństwa APSB10-02. Informuje w nim o wykryciu krytycznych błędów w Adobe Reader oraz w Adobe Acrobat.

Luki te mogą spowodować awarię aplikacji co w konsekwencji może pozwolić atakującemu na przejęcie kontroli nad zaatakowanym systemem.

Podatne systemy:

  • Adobe Reader 9.2 i wcześniejsze wersje dla systemów Windows, Macintosh oraz UNIX
  • Adobe Acrobat 9.2 i wcześniejsze wersje dla systemów Windows i Macintosh

Źródło:
http://www.adobe.com/support/security/bulletins/apsb10-02.html

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF